SSL

Heartbleed対応

SSL

レンタルサーバ放置だったので、OpenSSLの脆弱性対応。https://www.jpcert.or.jp/at/2014/at140013.htmlOpenSSL 1.0.1 から 1.0.1fopenssl version で対象だなと調べて、yum updateしたのは、 いいけど、前のバージョンからどのくらい上がったかなと、履歴を…